• Blaise Li's avatar
    Half-workaround pybedtools issue. · d6c2053e
    Blaise Li authored
    For the moment, bam25prime needs bedtools sources to be installed, in a
    specific location, and in a specific version (2.27.0).
    d6c2053e
README.md 1.54 KB