Commit 7772ce5f authored by Hervé  MENAGER's avatar Hervé MENAGER
Browse files

switch to latest pandas version

v0.22 depends on a version of NumPy unsupported by Python 3.7
parent 2954ea18
......@@ -7,7 +7,7 @@ django-formtools
django-debug-toolbar
django-allauth
# import scripts
pandas==0.22.0
pandas==0.25.0
# web services
bioservices
bioblend
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment