Commit 2be1514d authored by Hervé  MENAGER's avatar Hervé MENAGER
Browse files

add celery requirement

WIP on #174 #175
parent bf0e7109
......@@ -25,3 +25,4 @@ git+https://gitlab.pasteur.fr/hmenager/django-diu.git#egg=django_diu
# openbabel is not installed from pip for now
#openbabel
django-crispy-forms
celery
\ No newline at end of file
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment